Kysy mitä vain -ketju

Kain

Well-Known Member
Käytän Konsolifiniä mobiilina Firefoxin kautta ja tänään on alkanut tämmöinen sekoilu, että joudun joka kerta kun avaan konsolifinin sivuston laittamaan kaksivaiheisen varmistuskoodin eikä koodi pysy muistissa. Tänään nyt 6 kertaa jo uudelleenkirjautunut. Ennen on toiminut moitteetta ja olen laittanut ruksin kohtaan muista tämä 30 päivää. Mistähän moinen voisi johtua ja miten tämän korjaa? Kiitos!
 

P33RO

Artikkeli- ja arvostelutoimituksen päätoimittaja
Ylläpitäjä
Kannattaa putsata pois kaikki Cookies-tiedostot. Itsellä korjautui sillä tavalla ainakin pöytäkoneella.
 

Ketunloikka

Active Member
Vähän oudohko kysymys mutta asuuko kukaan kämpässä joka on esim alunperin tarkoitettu toimistokäyttöön? Ja kämpässä ei ole liesituuletinta vaan huippari ilmanvaihtona. Mietin vaan, että miten esim kokkailu onnistuu ilman liesituuletinta ja vaihtuuko ilma tarpeeksi hyvin vaikka huippari on hieman sivussa keittiöstä.

Kyseessä toki olisi semmonen yksi/kaksion kokoinen avonainen toimistotila.
 

Fabre#4

Well-Known Member
Kyllä sen huipparin pitäisi oletettavasti toimia. Vähän huonommin/hitaammin tietenkin, mutta en usko, että mitään tukehtumisen vaaraa olisi olemassa. Itsellä ei edellisessä kämpässä ollut liesituuletinta ollenkaan, mutta huippari oli kyllä melkein suoraan lieden yläpuolella, eikä ollut mikään ongelma. Voisi jopa sanoa, että hyvin sijoitettu huippari toimii jopa paremmin, kuin vanha ja tukkoinen liesituuletin. Siihen huipparin lisäksi vaan ikkunaa vähän auki, niin en usko, että mitään isompaa ongelmaa tulee.
 

Masta

Active Member
Mä asuin aikaisemmin 40-luvulla rakennetussa talossa, eikä asunnossa ollut liesituuletinta eikä myöskään huipparia. Näin jälkeenpäin alkoi mietityttämään, että oliskohan tohon silloin pitänyt puuttua vai onko ihan normaalia? :D Ikkuna auki tuli aina kokattua ja usein oli kyllä hirveä käry kämpässä, mut kivasti siellä vuosia asuin
 

Ketunloikka

Active Member
Joo, pitäs paikkakuntaa vaihtaa ja oli niin näppärä ja halpa kämppä sellasessa toimistotilassa teollisuusalueella. Edellinenki asukas siinä oli pari vuotta asunu niin ei kai siinä mitään ongelmaa ole.
 

Miika_-

Well-Known Member
Nyt saa joku auttaa, meillä on käytössä muutaman vuoden ollut jo Sonyn soundbar ja siittä oli optinen mennyt poikki. Vaihdoin tänään uuden eli soundbar -> tv ja nyt äänet kuuluvat vain subbarista? Mitähän tässä pitäisi viritellä? Tämä ei siis näytä säätöjään tai muita telkkariin.
 

Pirate fin

Well-Known Member
Nyt saa joku auttaa, meillä on käytössä muutaman vuoden ollut jo Sonyn soundbar ja siittä oli optinen mennyt poikki. Vaihdoin tänään uuden eli soundbar -> tv ja nyt äänet kuuluvat vain subbarista? Mitähän tässä pitäisi viritellä? Tämä ei siis näytä säätöjään tai muita telkkariin.
Ookkos koittanu vetää resetin soundbarille?

Mulla oli joskus joku Sonyn soundbar ja sen sai resetoitua painamalla power ja volume miinus nappia jonkun aikaa.
 

Miika_-

Well-Known Member
Ookkos koittanu vetää resetin soundbarille?

Mulla oli joskus joku Sonyn soundbar ja sen sai resetoitua painamalla power ja volume miinus nappia jonkun aikaa.
Empä oo kuullutkaan tommosesta, kokeillaampa!

Edit: ei auttanut, jatketaan tutkistelua..alkaa romileita löytyy just sopivasti.
 
Viimeksi muokattu:
Ylös Bottom